客户服务中心

常见问题分类

Question classification

flash版本低

故障现象:

网站正常登陆,没有请求失败的地址,谷歌浏览器提示插件版本过低

 

故障原因:

Flash版本太低,需要升级

 

解决方法:(二选其一)

1. 如果有 360 软件管家,在软件管家里面升级最新的 flash 版本。

2. 也可以下载最新的 flash 插件,下载地址:https://get2.adobe.com/cn/flashplayer/